Translations:What's New/9.2/50/fr

From PC-BSD Wiki
Revision as of 21:34, 22 October 2013 by Horia (Talk | contribs)

Jump to: navigation, search

==> dri-9.1.6_3,2 depends on executable: makedepend - found ===> dri-9.1.6_3,2 depends on executable: python2 - found ===> dri-9.1.6_3,2 depends on file: /usr/local/lib/python2.7/site-packages/libxml2.py - found ===> dri-9.1.6_3,2 depends on file: /usr/local/bin/python2.7 - found ===> dri-9.1.6_3,2 depends on executable: python - found ===> dri-9.1.6_3,2 depends on executable: bison - found ===> dri-9.1.6_3,2 depends on executable: gmake - found ===> dri-9.1.6_3,2 depends on executable: pkgconf - found ===> dri-9.1.6_3,2 depends on file: /usr/local/libdata/pkgconfig/glproto.pc - found ===> dri-9.1.6_3,2 depends on file: /usr/local/libdata/pkgconfig/dri2proto.pc - found ===> dri-9.1.6_3,2 depends on file: /usr/local/libdata/pkgconfig/x11.pc - found ===> dri-9.1.6_3,2 depends on file: /usr/local/libdata/pkgconfig/xext.pc - found ===> dri-9.1.6_3,2 depends on file: /usr/local/libdata/pkgconfig/xxf86vm.pc - found ===> dri-9.1.6_3,2 depends on file: /usr/local/libdata/pkgconfig/xdamage.pc - found ===> dri-9.1.6_3,2 depends on file: /usr/local/libdata/pkgconfig/xfixes.pc - found ===> dri-9.1.6_3,2 depends on file: /usr/local/bin/automake-1.14 - found ===> dri-9.1.6_3,2 depends on file: /usr/local/bin/autoconf-2.69 - found ===> dri-9.1.6_3,2 depends on package: libtool>=2.4 - found ===> dri-9.1.6_3,2 depends on shared library: libdrm.so - found ===> dri-9.1.6_3,2 depends on shared lib

Personal tools

Variants
Actions
Navigation
Toolbox