Template:Need to

From PC-BSD Wiki
Revision as of 10:08, 8 June 2011 by Tigersharke (Talk | contribs)

Jump to: navigation, search
Need to {{{1}}}! {{{2}}} is no longer accurate.{{{2}}} {{{1}}} {{{3}}}.



This is used in where various things need to be added.

{{need to|<action>|<content>|<optional how/when/why condition>}}

Need to update! image is no longer accurate.image update when PBI components are perfected.
Need to add! image is no longer accurate.image add when PBI components are perfected.
Personal tools
Namespaces

Variants
Actions
Navigation
Toolbox